Четверг, 23 Сентября 2021, 23:34

Приветствую Вас Гость

[ Новые сообщения · Игроделы · Правила · Поиск ]
  • Страница 1 из 1
  • 1
Модератор форума: beril  
Форум игроделов » Движки для разработки игр и сложные системы разработки » Unity » Вопрос по совместимости версий (карты освещения)
Вопрос по совместимости версий
q3dx9Дата: Понедельник, 17 Августа 2020, 11:27 | Сообщение # 1
был не раз
Сейчас нет на сайте
Народ подскажите, плиз:
- если запечь карты освещения в более поздней версии Unity, и экспортировать всю сцену в пакет-юнити, то можно ли её будет импортировать и использовать в более ранней версии?
Имеется ввиду с просчитанной картой освещения.
Форум игроделов » Движки для разработки игр и сложные системы разработки » Unity » Вопрос по совместимости версий (карты освещения)
  • Страница 1 из 1
  • 1
Поиск:

Все права сохранены. GcUp.ru © 2008-2021 Рейтинг